Home Forums Trusted Pro Error while updating: The package could not be installed. The package contains n

Tagged: ,

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #8241
    Adri Oosterwijk
    Participant

    I try to update the theme to 1.6.3 and I get this message:

    The package could not be installed. The package contains no files.

    Any idea?

    HTH

    Thanks,

    Adri

    #8243
    Andy
    Keymaster

    Hi Adri, sorry about that. Please try again as it should be working now.

    #8285
    Adri Oosterwijk
    Participant

    Seems to be ok now…. thanks…

    Have anice day!

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.